<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://woods-n-waternews.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	
<!-- Author Meta Tags by Molongui Authorship 4.0.11, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Dave Mull">
<!-- /Molongui Authorship -->

<script>var et_site_url='https://woods-n-waternews.com';var et_post_id='7200';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Bass on the shady side | Woods N Water News</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Woods N Water News &raquo; Feed" href="https://woods-n-waternews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Woods N Water News &raquo; Comments Feed" href="https://woods-n-waternews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Woods N Water News &raquo; Bass on the shady side Comments Feed" href="https://woods-n-waternews.com/2020/07/01/bass-on-the-shady-side/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-27816985-20';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-27816985-20', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<meta content="Divi Child v.1.0.0" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://woods-n-waternews.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css'  href='https://woods-n-waternews.com/wp-content/plugins/molongui-authorship/public/css/molongui-authorship.a524.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://woods-n-waternews.com/wp-content/plugins/paid-memberships-pro/css/frontend.css' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://woods-n-waternews.com/wp-content/plugins/paid-memberships-pro/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='divi-style-css'  href='https://woods-n-waternews.com/wp-content/themes/Divi/style.dev.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://woods-n-waternews.com/wp-content/themes/divi-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://woods-n-waternews.com/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://woods-n-waternews.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_divi_fe_custom_css-css'  href='https://woods-n-waternews.com/wp-content/plugins/divi_layout_injector/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://woods-n-waternews.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/woods-n-waternews.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"bass_on_the_shady_side"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/themes/Divi/core/admin/js/recaptcha.js'></script>
<link rel='https://api.w.org/' href='https://woods-n-waternews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://woods-n-waternews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://woods-n-waternews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bald Eagle preys on fawn' href='https://woods-n-waternews.com/2020/06/30/bald-eagle-preys-on-fawn-2/' />
<link rel='next' title='Chippewa County man charged with 125 wildlife crimes' href='https://woods-n-waternews.com/2020/07/01/chippewa-county-man-charged-with-125-wildlife-crimes/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://woods-n-waternews.com/2020/07/01/bass-on-the-shady-side/" />
<link rel='shortlink' href='https://woods-n-waternews.com/?p=7200' />
<link rel="alternate" type="application/json+oembed" href="https://woods-n-waternews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwoods-n-waternews.com%2F2020%2F07%2F01%2Fbass-on-the-shady-side%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://woods-n-waternews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwoods-n-waternews.com%2F2020%2F07%2F01%2Fbass-on-the-shady-side%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-6 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="" /><link rel="stylesheet" id="et-core-unified-7200-cached-inline-styles" href="https://woods-n-waternews.com/wp-content/et-cache/7200/et-core-unified-7200-15936208878631.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-7200 single-format-standard pmpro-body-has-access et_bloom et_pb_button_helper_class et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="89">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://woods-n-waternews.com/">
						<img  alt="Woods N Water News" id="logo" data-height-percentage="87" data-src="https://yourdevwebsite2.com/woodsnwaternews/wp-content/uploads/2018/11/woodsandwater-wh.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://yourdevwebsite2.com/woodsnwaternews/wp-content/uploads/2018/11/woodsandwater-wh.png" alt="Woods N Water News" id="logo" data-height-percentage="87" /></noscript>
					</a>
				</div>
							<div id="et-top-navigation" data-height="89" data-fixed-height="90">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-2832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2832"><a href="https://woods-n-waternews.com/">Home</a></li>
<li id="menu-item-2804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="https://woods-n-waternews.com/about-us/">About Us</a></li>
<li id="menu-item-2825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2825"><a href="https://woods-n-waternews.com/contact/">Contact</a></li>
<li id="menu-item-2523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2523"><a href="#">Galleries</a>
<ul class="sub-menu">
	<li id="menu-item-3032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3032"><a href="https://woods-n-waternews.com/trophy-gallery/">Trophy Gallery</a></li>
	<li id="menu-item-3033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3033"><a href="https://woods-n-waternews.com/trail-cam-gallery/">Trail Cam Gallery</a></li>
</ul>
</li>
<li id="menu-item-3483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3483"><a href="https://woods-n-waternews.com/advertise/">Advertise</a></li>
<li id="menu-item-4015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4015"><a href="https://woods-n-waternews.com/you-on-the-cover/">You on the cover</a></li>
<li id="menu-item-3248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3248"><a href="#">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-3402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3402"><a href="https://woods-n-waternews.com/browse-classifieds/">Browse</a></li>
	<li id="menu-item-3250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3250"><a href="https://woods-n-waternews.com/submit-classifieds/">Submit</a></li>
</ul>
</li>
<li id="menu-item-6526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6526"><a href="https://woods-n-waternews.com/login/">Login</a></li>
<li id="menu-item-3011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3011"><a href="https://woods-n-waternews.com/subscribe/">Subscribe</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://woods-n-waternews.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-7200" class="et_pb_post post-7200 post type-post status-publish format-standard has-post-thumbnail hentry category-current-issue pmpro-has-access">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Bass on the shady side</h1>

						<p class="post-meta"> by <span class="author vcard"><a href="https://woods-n-waternews.com/author/dave-mull/" title="Posts by Dave Mull" rel="author">Dave Mull</a></span> | <span class="published">Jul 1, 2020</span></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<h3 style="text-align: center;"><strong>Pulling largemouth from underneath piers&#8230;</strong></h3>
<p>In Sometime in the late 1970s or early 1980s, when bass tournaments gained a firm foothold north of the Mason-Dixon line, northern anglers discovered that bass—sometimes big bass—lurked under piers during the summer. Guys fishing boat docks started taking top prizes in many contests.<br />
The first fellow to educate yours truly about bass under piers was a fellow named Danny, who was the stepfather of a young lady I worked with in the marketing department of Starcraft in Goshen, Indiana, in the mid-’80s. Danny was an avid competitor in tournaments throughout northern Indiana and southern Michigan.</p>
<p>Danny took me fishing one day in his bass boat and surprised me with his gear for getting at bass lurking in the shade. It was a push-button Zebco reel on a 5 1/2-foot rod with the old trigger handle. His bait of choice was a three-hook, pre-rigged plastic worm. Now, this was when effective marketing and the growth of bass fishing stars such as Rick Clunn and Roland Martin had convinced the bass fishing masses of proper, manly equipment. For the most part, “true” bass anglers only used level-wind baitcasting outfits. Spinning reels were “girls’ reels,” and a push-button, closed face spincast reel was for kids. A pre-rigged worm was something city folks bought at gas stations. In fact, they were often called “tourist worms.”</p>
<p>All that thinking was just fine with Danny. He would stand way up near the tip of the bow, wind up like he was drawing back a golf club, then whip the rod in a semicircle that ripped through the air, releasing the button on his reel with such perfect timing that the tourist worm would skip from the front of the pier way up, almost to the shore. He could cover the entire length of shade under a dock. He caught lots of bass with his technique and often cashed checks in tournaments.</p>
<p>Best Docks</p>
<p>A few years later, I got to know Greg Mangus, a dominator of local tournaments who also did well in regional affairs. Mangus took me fishing a few times, and on one particular occasion, instructed me about fishing docks. While bass could be found under almost any dock, the best ones almost always had wooden supports. Wood apparently was better for forming a sort of “pier ecosystem,” creating a better environment for micro-organisms to thrive, which in turn attracted bigger bugs, minnows, and young panfish. These critters provided an ongoing smorgasbord for bass.</p>
<p>I remember one trip, on Diamond Lake near Cassopolis, when Greg paused and pointed down the line of docks we were going to fish.</p>
<p>“What do you notice about these docks, and which do you think might be the best one?” he asked me.</p>
<p>I admitted that I didn’t have a clue as I looked at the seemingly endless progression of docks running down the shoreline.</p>
<p>“You see how several docks down they start to come out farther from shore and make a sort of point?” he asked. “That point is every bit as attractive to bass as an underwater point can be.”<br />
Sure enough, Greg pulled several bass from the docks that formed the point.</p>
<p>Greg used a spinning reel, monofilament line, and a fairly long rod to skip. Like Danny, he had a practiced technique that got jigs and tubes way back up where he wanted them to go. One of his favorite lures was a jig he designed and poured, called a Mango Jig. He used a 1/4-ouncer. You can still find these conical, rubber-skirt jigs in retail stores and online. Nichols Lures now makes them and their website (nicholslures.com) heralds Greg as a “legendary northeastern bass pro.” For a skipping trailer, Greg impaled a small Uncle Josh pork chunk, which wouldn’t come off while pounded across the water’s surface. Pork chunks are no longer readily available, but Nichols has a system of pegging soft-plastic trailers in place with a toothpick.</p>
<p>Stealth Lures</p>
<p>When first starting out skipping, it’s probably best to use spinning tackle and lures such as tourist worms, soft plastic stickbaits (Senkos), or a tube with the lead jighead hidden inside. Start using standard rubber-skirt jigs after you’ve gained some skipping expertise.</p>
<p>Why? Because one of the best places to find bass in the shade is under a pontoon boat. Pontoons moored facing shore offer a very small gap between the aluminum tube and the outboard motor. Hit a pontoon with uncovered lead, and you’re Chuck Barris eliminating a bad singer on the “Gong Show.” The sound you create can bring angry cottage owners running down to the shore hollering.</p>
<p>With a soft plastic, that sound is considerably muffled.</p>
<div id="attachment_7204" style="width: 226px" class="wp-caption alignright"><img aria-describedby="caption-attachment-7204" class="lazyload size-medium wp-image-7204" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://woods-n-waternews.com/wp-content/uploads/2020/07/Bass-On-Shady-Side-216x300.jpg" alt="" width="216" height="300" /><p id="caption-attachment-7204" class="wp-caption-text"><noscript><img   alt="" width="216" height="300" data-src="https://woods-n-waternews.com/wp-content/uploads/2020/07/Bass-On-Shady-Side-216x300.jpg" class="lazyload size-medium wp-image-7204 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload size-medium wp-image-7204" src="https://woods-n-waternews.com/wp-content/uploads/2020/07/Bass-On-Shady-Side-216x300.jpg" alt="" width="216" height="300" /></noscript></noscript> <strong>Buck Mallory shows the results of effectively skipping a 1/2-ounce jig with baitcast gear and 20-pound test line way up underneath piers and pontoons. Author photo</strong></p></div>
<p>Macho Skipping</p>
<p>A spike of machismo still exists in the bass world that still says spinning reels are for sissies.<br />
But that isn’t the only reason a lot of successful dock skippers use levelwinds. Baitcast gear lets you use heavier line and successfully throw heavier jigs. Heavier jigs can outfish other lures such as tubes and Senkos because they garner reaction strikes. While a Senko or other soft plastic stickbait wafts down enticingly, it lets a bass have a good look at it. On a lake that gets a lot of fishing pressure, bass become wary of things that don’t look a lot like a baitfish, and might not commit.</p>
<p>A 1/2-ounce jig with a hard-kicking trailer, on the other hand, skips under a dock, stops, and plummets. It comes past a bass in a flash, its trailer moving lots of water, and a bass simply reacts and gulps. At least much of the time.</p>
<p>Baitcast reels also allow heavier line, which can be important for pulling a bass out of the cross supports and cables, sometimes encrusted with zebra mussels. A favorite line is Seaguar AbrazX fluorocarbon in 20-pound test. This stuff can hold up to a bass that is halfway wrapped around a pier’s support pole.</p>
<p>I thought I would never be able to skip with a baitcaster, but decided to give it a try. I asked my friend Buck Mallory, a hardcore tournament angler from Lawton, Michigan, to give me some pointers, so one hazy afternoon, he took me fishing on a pier-filled lake in his Nitro bass boat.</p>
<p>“For one thing, don’t try and cast too hard,” Buck said as we started. He smoothly let fly with a half-ounce Strike King Structure jig adorned with a Missile D-Bomb trailer.</p>
<p>Standing on the back deck, I eased the rod back and swung it forward underhanded, letting go of the spool with my thumb just as the rod tip started back up from the lowest part of the swing. My jig, identical to Buck’s, skipped beautifully, surprising both of us. It turned out that was beginner’s luck, and a few casts later, I was picking out a backlash. But for the rest of the afternoon, following the advice to not swing too hard and let the weight of the jig do all the work, I was skipping the jig well, with only an occasional backlash.</p>
<p>Skipping is a great skill to learn, and as fun as it is effective. Get good at it, and you can catch bass with the technique from summer well into fall.</p>
<p>&nbsp;</p>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="nav_menu-4" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Follow Us</h4><div class="menu-social-media-icons-container"><ul id="menu-social-media-icons" class="menu"><li id="menu-item-3644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3644"><a href="https://www.facebook.com/Woodsnwaternews"><img  alt="" width="40" height="40"  data-src="https://woods-n-waternews.com/wp-content/uploads/2019/04/icon-2083456_960_720.png" class="alignleft size-full wp-image-3639 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://woods-n-waternews.com/wp-content/uploads/2019/04/icon-2083456_960_720.png" alt="" width="40" height="40" class="alignleft size-full wp-image-3639" /></noscript></a></li>
<li id="menu-item-3645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3645"><a href="https://twitter.com/Woods_N_Water"><img   alt="" width="43" height="40" data-src="https://woods-n-waternews.com/wp-content/uploads/2019/04/icon-2083456_960_720-2.png" class="alignleft size-full wp-image-3640 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignleft size-full wp-image-3640" src="https://woods-n-waternews.com/wp-content/uploads/2019/04/icon-2083456_960_720-2.png" alt="" width="43" height="40" /></noscript></a></li>
<li id="menu-item-3646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3646"><a href="https://www.instagram.com/wnwnews/"><img   alt="" width="40" height="40" data-src="https://woods-n-waternews.com/wp-content/uploads/2019/04/icon-2083456_960_720-1.png" class="alignleft size-full wp-image-3641 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignleft size-full wp-image-3641" src="https://woods-n-waternews.com/wp-content/uploads/2019/04/icon-2083456_960_720-1.png" alt="" width="40" height="40" /></noscript></a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="media_image-2" class="et_pb_widget widget_media_image"><img width="500" height="583"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://woods-n-waternews.com/wp-content/uploads/2020/07/07-20.jpg 500w, https://woods-n-waternews.com/wp-content/uploads/2020/07/07-20-480x560.jpg 480w"  data-src="https://woods-n-waternews.com/wp-content/uploads/2020/07/07-20.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" class="image wp-image-7201 current_issue attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="583" src="https://woods-n-waternews.com/wp-content/uploads/2020/07/07-20.jpg" class="image wp-image-7201 current_issue attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://woods-n-waternews.com/wp-content/uploads/2020/07/07-20.jpg 500w, https://woods-n-waternews.com/wp-content/uploads/2020/07/07-20-480x560.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></noscript></div> <!-- end .et_pb_widget --><div id="media_image-3" class="et_pb_widget widget_media_image"><a href="https://woods-n-waternews.com/subscribe/"><img width="680" height="507"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://woods-n-waternews.com/wp-content/uploads/2019/04/Subscribe-Icon.jpg 680w, https://woods-n-waternews.com/wp-content/uploads/2019/04/Subscribe-Icon-300x224.jpg 300w, https://woods-n-waternews.com/wp-content/uploads/2019/04/Subscribe-Icon-610x455.jpg 610w"  data-src="https://woods-n-waternews.com/wp-content/uploads/2019/04/Subscribe-Icon.jpg" data-sizes="(max-width: 680px) 100vw, 680px" class="image wp-image-3689  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="680" height="507" src="https://woods-n-waternews.com/wp-content/uploads/2019/04/Subscribe-Icon.jpg" class="image wp-image-3689  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://woods-n-waternews.com/wp-content/uploads/2019/04/Subscribe-Icon.jpg 680w, https://woods-n-waternews.com/wp-content/uploads/2019/04/Subscribe-Icon-300x224.jpg 300w, https://woods-n-waternews.com/wp-content/uploads/2019/04/Subscribe-Icon-610x455.jpg 610w" sizes="(max-width: 680px) 100vw, 680px" /></noscript></a></div> <!-- end .et_pb_widget --><div id="media_image-5" class="et_pb_widget widget_media_image"><a href="https://outdoorweekend.net/"><img width="680" height="573"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://woods-n-waternews.com/wp-content/uploads/2019/04/Outdoor-Weekend-Icon.jpg 680w, https://woods-n-waternews.com/wp-content/uploads/2019/04/Outdoor-Weekend-Icon-300x253.jpg 300w, https://woods-n-waternews.com/wp-content/uploads/2019/04/Outdoor-Weekend-Icon-610x514.jpg 610w"  data-src="https://woods-n-waternews.com/wp-content/uploads/2019/04/Outdoor-Weekend-Icon.jpg" data-sizes="(max-width: 680px) 100vw, 680px" class="image wp-image-3691  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="680" height="573" src="https://woods-n-waternews.com/wp-content/uploads/2019/04/Outdoor-Weekend-Icon.jpg" class="image wp-image-3691  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://woods-n-waternews.com/wp-content/uploads/2019/04/Outdoor-Weekend-Icon.jpg 680w, https://woods-n-waternews.com/wp-content/uploads/2019/04/Outdoor-Weekend-Icon-300x253.jpg 300w, https://woods-n-waternews.com/wp-content/uploads/2019/04/Outdoor-Weekend-Icon-610x514.jpg 610w" sizes="(max-width: 680px) 100vw, 680px" /></noscript></a></div> <!-- end .et_pb_widget --><div id="media_image-4" class="et_pb_widget widget_media_image"><a href="https://woods-n-waternews.com/you-on-the-cover/"><img width="680" height="530"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://woods-n-waternews.com/wp-content/uploads/2019/04/You-on-the-Cover-icon.jpg 680w, https://woods-n-waternews.com/wp-content/uploads/2019/04/You-on-the-Cover-icon-300x234.jpg 300w, https://woods-n-waternews.com/wp-content/uploads/2019/04/You-on-the-Cover-icon-610x475.jpg 610w"  data-src="https://woods-n-waternews.com/wp-content/uploads/2019/04/You-on-the-Cover-icon.jpg" data-sizes="(max-width: 680px) 100vw, 680px" class="image wp-image-3690  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="680" height="530" src="https://woods-n-waternews.com/wp-content/uploads/2019/04/You-on-the-Cover-icon.jpg" class="image wp-image-3690  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://woods-n-waternews.com/wp-content/uploads/2019/04/You-on-the-Cover-icon.jpg 680w, https://woods-n-waternews.com/wp-content/uploads/2019/04/You-on-the-Cover-icon-300x234.jpg 300w, https://woods-n-waternews.com/wp-content/uploads/2019/04/You-on-the-Cover-icon-610x475.jpg 610w" sizes="(max-width: 680px) 100vw, 680px" /></noscript></a></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-3" class="et_pb_widget adrotate_widgets"><div class="g g-2"><div class="g-single a-29"><a class="gofollow" data-track="MjksMiwxLDYw" href="https://www.indigolavender.com/"><img data-src="https://woods-n-waternews.com/wp-content/uploads/2020/04/Indigo-Lavender-Farms.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://woods-n-waternews.com/wp-content/uploads/2020/04/Indigo-Lavender-Farms.jpg" /></noscript></a></div></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-2" class="et_pb_widget adrotate_widgets"><div class="g g-3"><div class="g-single a-17"><a class="gofollow" data-track="MTcsMywxLDYw" href="https://www.whitetailproperties.com/"><img data-src="https://woods-n-waternews.com/wp-content/uploads/2020/02/Whitetail-Properties.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://woods-n-waternews.com/wp-content/uploads/2020/02/Whitetail-Properties.jpg" /></noscript></a></div></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-4" class="et_pb_widget adrotate_widgets"><div class="g g-4"><div class="g-single a-9"><center><a class="gofollow" data-track="OSw0LDEsNjA=" href="https://www.countrysmokehouse.com/" target="_blank"><img  data-src="https://woods-n-waternews.com/wp-content/uploads/2019/04/CountrySmokeHouse.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://woods-n-waternews.com/wp-content/uploads/2019/04/CountrySmokeHouse.jpg"></noscript></a></div></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-5" class="et_pb_widget adrotate_widgets"><div class="g g-5"><div class="g-single a-30"><a class="gofollow" data-track="MzAsNSwxLDYw" href="https://woods-n-waternews.com/wp-content/uploads/2020/05/Back-40-Structures-WEB-AD.pdf"><img data-src="https://woods-n-waternews.com/wp-content/uploads/2020/05/Back-40-Structures-WEB-AD.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://woods-n-waternews.com/wp-content/uploads/2020/05/Back-40-Structures-WEB-AD.jpg" /></noscript></a></div></div></div> <!-- end .et_pb_widget --><div id="bloomwidget-2" class="et_pb_widget widget_bloomwidget"><h4 class="widgettitle">Subscribe</h4>
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_1' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #2c94f2 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before { border-top-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #ffffff !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #ffffff !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i { color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container with_edge carrot_edge et_bloom_rounded et_bloom_form_text_light'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						<img  alt="Subscribe To Our Newsletter"  data-src="https://yourdevwebsite2.com/woodsnwaternews/wp-content/plugins/bloom/images/premade-image-18.png" class=" et_bloom_image_slideup et_bloom_image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://yourdevwebsite2.com/woodsnwaternews/wp-content/plugins/bloom/images/premade-image-18.png" alt="Subscribe To Our Newsletter" class=" et_bloom_image_slideup et_bloom_image"></noscript>
						<div class="et_bloom_form_text">
						<h2>Subscribe To Our Newsletter</h2><p>Join our mailing list to receive the latest news and updates from our team.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_1" data-service="mailchimp" data-list_id="4df8b3651a" data-page_id="7200" data-account="boodaah" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_dark">SUBSCRIBE!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><div class="g g-1"><div class="g-single a-8"><center><a class="gofollow" data-track="OCwxLDEsNjA=" href="https://www.freeway-sports.com/" target="_blank"><img  data-src="https://woods-n-waternews.com/wp-content/uploads/2020/02/Freeway.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://woods-n-waternews.com/wp-content/uploads/2020/02/Freeway.jpg"></noscript></a></div></div></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_divider_0 et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_code et_pb_code_1  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><div class="g g-7"><div class="g-single a-22"><a class="gofollow" data-track="MjIsNywxLDYw" href="https://http://www.williams.ca/"><img data-src="https://woods-n-waternews.com/wp-content/uploads/2020/02/Brecks-05-2.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://woods-n-waternews.com/wp-content/uploads/2020/02/Brecks-05-2.jpg" /></noscript></a></div></div>
</div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_2  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><div class="g g-8"><div class="g-single a-24"><a class="gofollow" data-track="MjQsOCwxLDYw" href="https://www.greenstonefcs.com/loans/recreational-vacant-land#utm_source=DigitalAd&utm_medium=RecLandDisplay&utm_campaign=WoodsNWaterMarch&utm_content=display/"><img data-src="https://woods-n-waternews.com/wp-content/uploads/2020/03/WoodsNWaterDigital_9.5x3.15_March.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://woods-n-waternews.com/wp-content/uploads/2020/03/WoodsNWaterDigital_9.5x3.15_March.jpg" /></noscript></a></div></div></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_3  et_pb_text_align_center">
				
				
				<div class="et_pb_code_inner"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="nav_menu-3" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Menu</h4><div class="menu-main-container"><ul id="menu-main" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2832"><a href="https://woods-n-waternews.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="https://woods-n-waternews.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2825"><a href="https://woods-n-waternews.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2523"><a href="#">Galleries</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3032"><a href="https://woods-n-waternews.com/trophy-gallery/">Trophy Gallery</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3033"><a href="https://woods-n-waternews.com/trail-cam-gallery/">Trail Cam Gallery</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3483"><a href="https://woods-n-waternews.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4015"><a href="https://woods-n-waternews.com/you-on-the-cover/">You on the cover</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3248"><a href="#">Classifieds</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3402"><a href="https://woods-n-waternews.com/browse-classifieds/">Browse</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3250"><a href="https://woods-n-waternews.com/submit-classifieds/">Submit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6526"><a href="https://woods-n-waternews.com/login/">Login</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3011"><a href="https://woods-n-waternews.com/subscribe/">Subscribe</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-4" class="fwidget et_pb_widget widget_text"><h4 class="title">Address</h4>			<div class="textwidget"><p>Woods-N-Water News<br />
P.O. Box 278<br />
594 North Almont Ave.<br />
Imlay City, MI. 48444</p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-6" class="fwidget et_pb_widget widget_text"><h4 class="title">Phone</h4>			<div class="textwidget"><p>1-810-724-0254</p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-5" class="fwidget et_pb_widget widget_text"><h4 class="title">Office Hours</h4>			<div class="textwidget"><p>Monday &#8211; Friday, 9 a.m. to 5 p.m.</p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
									</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

			<!-- Memberships powered by Paid Memberships Pro v2.3.4.
 -->
	<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://woods-n-waternews.com/wp-content/plugins/bloom/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/woods-n-waternews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var molongui_authorship = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by"};
/* ]]> */
</script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/plugins/molongui-authorship/public/js/molongui-authorship.4347.min.js'></script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/themes/divi-child/script.js'></script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/themes/Divi/js/custom.js'></script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js'></script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/woods-n-waternews.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/woods-n-waternews.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/woods-n-waternews.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"0adcb87920","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"50a50dc022","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"7200","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js'></script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/themes/Divi/core/admin/js/common.js'></script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/plugins/bloom/js/jquery.uniform.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/woods-n-waternews.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/woods-n-waternews.com\/2020\/07\/01\/bass-on-the-shady-side\/","stats_nonce":"8ac8d1c5f1","subscribe_nonce":"16828e41f8","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/plugins/bloom/js/custom.js'></script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/plugins/bloom/js/idle-timer.min.js'></script>
</body>
</html>
