<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://woods-n-waternews.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	
<!-- Author Meta Tags by Molongui Authorship, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Bill Ziegler">
<!-- /Molongui Authorship -->

<title>The Pine Marten | Woods N Water News</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-divi-open-sans-inline-css">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</style><meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel="alternate" type="application/rss+xml" title="Woods N Water News &raquo; Feed" href="https://woods-n-waternews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Woods N Water News &raquo; Comments Feed" href="https://woods-n-waternews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Woods N Water News &raquo; The Pine Marten Comments Feed" href="https://woods-n-waternews.com/2022/12/01/the-pine-marten/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-27816985-20"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<meta content="Divi Child v.1.0.0" name="generator"/><link rel='stylesheet' id='wp-block-library-css' href='https://woods-n-waternews.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='wishlist-box-basic-blocks-style-css' href='https://woods-n-waternews.com/wp-content/plugins/wishlist-member-x/features/box-basic/dist/style.css?ver=6.1.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pmpro_frontend-css' href='https://woods-n-waternews.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.9.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css' href='https://woods-n-waternews.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.9.6' type='text/css' media='print' />
<style id='divi-style-parent-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='preload' id='divi-dynamic-late-css' href='https://woods-n-waternews.com/wp-content/et-cache/19802/et-divi-dynamic-19802-late.css?ver=1670567275' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<link rel='stylesheet' id='sb_divi_fe_custom_css-css' href='https://woods-n-waternews.com/wp-content/plugins/divi_layout_injector%203.5/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://woods-n-waternews.com/wp-content/themes/divi-child/style.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://woods-n-waternews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/woods-n-waternews.com","hash_tracking":"false","ua":"UA-27816985-20","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/plugins/wishlist-member-x/features/box-basic/dist/script.js?ver=1.0.0' id='wishlist-box-basic-blocks-script-js'></script>
<link rel="https://api.w.org/" href="https://woods-n-waternews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://woods-n-waternews.com/wp-json/wp/v2/posts/19802" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://woods-n-waternews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://woods-n-waternews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://woods-n-waternews.com/2022/12/01/the-pine-marten/" />
<link rel='shortlink' href='https://woods-n-waternews.com/?p=19802' />
<link rel="alternate" type="application/json+oembed" href="https://woods-n-waternews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwoods-n-waternews.com%2F2022%2F12%2F01%2Fthe-pine-marten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://woods-n-waternews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwoods-n-waternews.com%2F2022%2F12%2F01%2Fthe-pine-marten%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.9.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-6 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Running WishList Member X v3.21.0 -->
<meta name="framework" content="Redux 4.3.9" />        <style>
            .molongui-disabled-link
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
            .molongui-disabled-link:hover,
            .molongui-disabled-link:hover span
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
        </style>
        		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://woods-n-waternews.com/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1670556852" /><style id="et-critical-inline-css"></style>
<link rel="preload" as="style" id="et-core-unified-deferred-19802-cached-inline-styles" href="https://woods-n-waternews.com/wp-content/et-cache/19802/et-core-unified-deferred-19802.min.css?ver=1670567275" onload="this.onload=null;this.rel='stylesheet';" /></head>
<body class="post-template-default single single-post postid-19802 single-format-standard pmpro-body-has-access et_bloom et_pb_button_helper_class et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="89">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://woods-n-waternews.com/">
						<img  alt="Woods N Water News" id="logo" data-height-percentage="87" data-src="https://woods-n-waternews.com/wp-content/uploads/2018/11/woodsandwater-wh.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://woods-n-waternews.com/wp-content/uploads/2018/11/woodsandwater-wh.png" alt="Woods N Water News" id="logo" data-height-percentage="87" /></noscript>
					</a>
				</div>
							<div id="et-top-navigation" data-height="89" data-fixed-height="90">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-2832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2832"><a href="https://woods-n-waternews.com/">Home</a></li>
<li id="menu-item-2804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="https://woods-n-waternews.com/about-us/">About Us</a></li>
<li id="menu-item-2825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2825"><a href="https://woods-n-waternews.com/contact/">Contact</a></li>
<li id="menu-item-2523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2523"><a href="#">Galleries</a>
<ul class="sub-menu">
	<li id="menu-item-3032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3032"><a href="https://woods-n-waternews.com/trophy-gallery/">Trophy Gallery</a></li>
	<li id="menu-item-3033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3033"><a href="https://woods-n-waternews.com/trail-cam-gallery/">Trail Cam Gallery</a></li>
</ul>
</li>
<li id="menu-item-3483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3483"><a href="https://woods-n-waternews.com/advertise/">Advertise</a></li>
<li id="menu-item-4015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4015"><a href="https://woods-n-waternews.com/you-on-the-cover/">You on the cover</a></li>
<li id="menu-item-3248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3248"><a href="#">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-3402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3402"><a href="https://woods-n-waternews.com/browse-classifieds/">Browse</a></li>
	<li id="menu-item-3250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3250"><a href="https://woods-n-waternews.com/submit-classifieds/">Submit</a></li>
</ul>
</li>
<li id="menu-item-6526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6526"><a href="https://woods-n-waternews.com/login/">Login</a></li>
<li id="menu-item-3011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3011"><a href="https://woods-n-waternews.com/subscribe/">Subscribe</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://woods-n-waternews.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-19802" class="et_pb_post post-19802 post type-post status-publish format-standard has-post-thumbnail hentry category-current-issue pmpro-has-access">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">The Pine Marten</h1>

						<p class="post-meta"> by <span class="author vcard"><a href="https://woods-n-waternews.com/author/bill-ziegler/" title="Posts by Bill Ziegler" rel="author">Bill Ziegler</a></span> | <span class="published">Dec 1, 2022</span></p>
												</div>
				
					<div class="entry-content">
					<p>History in Michigan</p>
<p>American or pine marten (more commonly called pine marten) are native to Michigan but essentially disappeared during the extensive original logging period in the state in the late 1800s and early 1900s. By the 1930s, martens were thought to have been extirpated (disappeared). A remnant population persisted in the Huron Mountains in the U.P.</p>
<p>The last marten was observed in the Huron Mountains in 1939. Historical records indicate martens were found in both the Upper and Lower Peninsula. Martens were once found as far south as Allegan County in the L.P. The last confirmed siting of martens was in the L.P. in 1911, near Lewiston, Michigan. Trapping season for martens was reportedly shut down in Michigan in the 1920s, although it was apparently too late (along with habitat loss) to keep martens from disappearing from Michigan.</p>
<p>The first attempt to re-establish marten in Michigan was by the Michigan Department of Conservation in 1955. They were first reintroduced to the Porcupine Mountains Wilderness State Park. That area was picked due to the good marten habitat of mature hemlock and extensive stands of large conifers mixed with hardwoods. A limited number of martens for reintroduction were obtained from Canadian sources.</p>
<p>It became evident that a greater reintroduction effort would be necessary to establish marten in Michigan successfully. After finding a better source to live trap martens in Ontario, a second effort was initiated in 1969, placing the marten in the Hiawatha National Forest. The DNR made follow-up reintroductions at the Huron Mountains (West Marquette County), The McCormick Tract (West Marquette and Baraga Counties), and two locations in north Iron County on the Ottawa National Forest. The source of these martens was Ontario’s Algonquin Provincial Park. Wildlife personnel tried to vary the “brood source” martens to avoid a very limited gene pool.</p>
<p>The most recent effort to expand the marten’s range occurred in the U.P. through a cooperative effort between MDNR and U.S. Forest Service. Martens were live trapped in relatively close locations where they were well established and moved to the Tahquamenon Unit of Hiawatha National Forest. Those martens were obtained from established marten areas in the Hiawatha National Forest. A similar relocation was conducted, moving martens from Houghton County to Keweenaw County. These efforts were made as martens were found to not have expanded their range.</p>
<p>Lower Peninsula Reintroduction</p>
<p>The reintroduction of martens continued in 1985 and 1986 in the northern L.P. Martens were transferred from Ontario Game Preserves to the Pigeon River State Forest, Pier Marquette State Forest, and the Manistee National Forest. Some of the martens were fitted with radio collars to track their movement. The Michigan DNR would have liked to move a much larger number (200) of martens to viable habitat areas in the Northern Lower Penninsula. Unfortunately, they were prevented by public pressure and criticism on the Ontario Ministry of Natural Resources for removing that many martens from Ontario.</p>
<div id="attachment_19797" style="width: 510px" class="wp-caption alignleft"><img decoding="async" aria-describedby="caption-attachment-19797"   alt="" width="500" height="500" data-srcset="https://woods-n-waternews.com/wp-content/uploads/2022/12/Pine-Marten.jpg 500w, https://woods-n-waternews.com/wp-content/uploads/2022/12/Pine-Marten-480x480.jpg 480w"  data-src="https://woods-n-waternews.com/wp-content/uploads/2022/12/Pine-Marten.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" class="size-full wp-image-19797 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" aria-describedby="caption-attachment-19797" class="size-full wp-image-19797" src="https://woods-n-waternews.com/wp-content/uploads/2022/12/Pine-Marten.jpg" alt="" width="500" height="500" srcset="https://woods-n-waternews.com/wp-content/uploads/2022/12/Pine-Marten.jpg 500w, https://woods-n-waternews.com/wp-content/uploads/2022/12/Pine-Marten-480x480.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></noscript><p id="caption-attachment-19797" class="wp-caption-text"><strong>Pine martens are a member of the weasel family that disappeared from Michigan in the 1930s. Pine marten were reintroduced to northern Michigan by the DNR and the U.S. Forest Service. Pine marten are excellent tree climbers and often prey on squirrels in the trees or small rodents under the snow. Pine marten are not known for colonizing new habitats or spreading their established range. This has required DNR and U.S. Forest Service to transfer martens into good habitat to re-establish them over a wider area. Matt Shroderus photo</strong></p></div>
<p>Current Status</p>
<p>The goal of any animal re-establishment program is to create a self-sustaining population. Cody Norton, MDNR furbearer specialist, indicated martens are re-established in many prime habitats in the U.P. The DNR started collecting marten population trend data when limited public marten trapping was permitted in 2000.</p>
<p>Norton said, “trend indicators suggest the population has been relatively stable. There have been short periods since 2000 when the population appeared to be declining. Still, indicators returned to typical levels with some changes in season length or bag limit.”</p>
<p>Regarding the current status of marten in the LP, Norton said, “Eighty-five marten were reintroduced to the northern L.P. (Pigeon River Country State Forest, Manistee National Forest, and Pere-Marquette State Forest areas) from Ontario, Canada during 1985-86. The Northern L.P. populations haven’t grown or expanded much since then, so sightings and incidental catches remain rare, and there is no open season in the Northern L.P.” Norton went on to say, “We are currently initiating a new research project to develop abundance estimates for marten. Marten abundance was estimated for the U.P. during 2000-2007 using statistical population reconstruction. During that time, estimated abundance ranged from about 1,200 to 1,700 martens.”</p>
<p>Habitat</p>
<p>Wildlife studies report the preferred marten habitat is large conifer (hemlock, white pine) and mixed conifer and hardwood forests. Martens are often found in older-growth forests. Norton said “Marten harvest, which likely reflects distribution, is generally greater in the northern half of the U.P. than the southern half. The northern portions of the U.P. are associated with higher snowfall. Martens hunt small mammals in the subnivean zone (beneath the snow) throughout the winter and can stay on top of the snow relatively easily, which means these high snowfall areas serve as good winter habitat and in other areas, have been demonstrated to provide a competitive advantage over fisher where their distributions overlap.”</p>
<p>Prey</p>
<p>Martens are an opportunistic predator. Martens eat small rodents like mice, squirrels and occasionally birds and carrion. Martens have been observed during chases in trees with a favorite prey item, red squirrels.</p>
<p>Description</p>
<p>A male marten is slightly larger than a female. Typical males weigh between 1 to 2.9 pounds. Martens are a member of the weasel (mustelid) family. They somewhat resemble their larger relative, the fisher. Marten have a lighter (buff) color throat patch which makes them look different from fishers in addition to their smaller size.</p>
<p>Reproduction</p>
<p>Marten live their lives as solitary animals other than mating or the rearing of young. Wildlife studies have found most litters ranging from 1 to 5, with an average of 3. Breeding season is from June to August. Martens are polygamous.</p>
<p>Behavior</p>
<p>Martens have been observed to be quite agile and speedy tree climbers. They are quite solitary and mostly nocturnal. They mark scent trails from tree to tree with their strong scent glands. Despite this, they are reported to do most of their hunting on the ground—most hunting occurs at dusk and dawn when prey species are most active. Home range sizes vary considerably with habitat and prey densities. Population densities of 0.6 martens per square mile are common in good habitats.</p>
<p>Norton said, “Martens also use areas along waterways to travel and for young animals to disperse from natal home ranges. A focus of habitat management on state lands is retaining large, contiguous riparian travel corridors for marten to allow this movement of individuals. Additionally, having stands of several cover types (coniferous, deciduous with coniferous understory, etc.) with diverse horizontal structure is important for martens, martens’ prey, and their ability to occupy a niche that differs from fishers. Mast (prey food – acorns, pine cones, seeds etc.) production may also indirectly influence martens abundance, as prey populations fluctuate in response to changes in mast production, and martens respond to changes in prey abundance.</p>
<p>“Throughout much of their range, martens have a significant overlap in prey species and habitat requirements with fishers. Snow depth in winter may facilitate the co-existence of these two species, though. Fishers are heavier and may work harder to move around in deep, powdery snow. Additionally, they do not spend as much time as marten attempting to prey on small mammals in the subnivean (beneath the snow) environment.”</p>
<p>Trapping</p>
<p>Michigan has a limited short trapping season on marten and a low bag limit. The 2022 Michigan Fur Harvester Digest has the rules and regulations. Norton said, “Marten is a relatively easily-trapped species that can be susceptible to overharvest, which is why we have a shorter season and smaller bag limit than many other furbearing species, as well as mandatory harvest registration and sealing requirements.”</p>
<p>Martens have retained their fur value which maintains a trapping demand for this species.</p>
<p>Summary</p>
<p>The re-establishment of American or pine martens is one of Michigan’s wildlife success stories. Re-establishment brought back this valued animal species of Michigan’s virgin forests and effective red squirrel predator. Anyone who has been loudly scolded by a red squirrel while attempting to sit quietly while hunting deer can appreciate a red squirrel predator.</p>
					</div>
					<div class="et_post_meta_wrapper">
										</div>
				</article>

						</div>

				<div id="sidebar">
		<div id="nav_menu-4" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Follow Us</h4><div class="menu-social-media-icons-container"><ul id="menu-social-media-icons" class="menu"><li id="menu-item-3644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3644"><a href="https://www.facebook.com/Woodsnwaternews"><img  alt="" width="40" height="40"  data-src="https://woods-n-waternews.com/wp-content/uploads/2019/04/icon-2083456_960_720.png" class="alignleft size-full wp-image-3639 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://woods-n-waternews.com/wp-content/uploads/2019/04/icon-2083456_960_720.png" alt="" width="40" height="40" class="alignleft size-full wp-image-3639" /></noscript></a></li>
<li id="menu-item-3645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3645"><a href="https://twitter.com/Woods_N_Water"><img   alt="" width="43" height="40" data-src="https://woods-n-waternews.com/wp-content/uploads/2019/04/icon-2083456_960_720-2.png" class="alignleft size-full wp-image-3640 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignleft size-full wp-image-3640" src="https://woods-n-waternews.com/wp-content/uploads/2019/04/icon-2083456_960_720-2.png" alt="" width="43" height="40" /></noscript></a></li>
<li id="menu-item-3646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3646"><a href="https://www.instagram.com/wnwnews/"><img   alt="" width="40" height="40" data-src="https://woods-n-waternews.com/wp-content/uploads/2019/04/icon-2083456_960_720-1.png" class="alignleft size-full wp-image-3641 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignleft size-full wp-image-3641" src="https://woods-n-waternews.com/wp-content/uploads/2019/04/icon-2083456_960_720-1.png" alt="" width="40" height="40" /></noscript></a></li>
</ul></div></div><div id="media_image-2" class="et_pb_widget widget_media_image"><img width="500" height="583"   alt="" decoding="async" style="max-width: 100%; height: auto;" data-srcset="https://woods-n-waternews.com/wp-content/uploads/2022/12/12-22.jpg 500w, https://woods-n-waternews.com/wp-content/uploads/2022/12/12-22-480x560.jpg 480w"  data-src="https://woods-n-waternews.com/wp-content/uploads/2022/12/12-22.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" class="image wp-image-19790 current_issue attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="583" src="https://woods-n-waternews.com/wp-content/uploads/2022/12/12-22.jpg" class="image wp-image-19790 current_issue attachment-full size-full" alt="" decoding="async" style="max-width: 100%; height: auto;" srcset="https://woods-n-waternews.com/wp-content/uploads/2022/12/12-22.jpg 500w, https://woods-n-waternews.com/wp-content/uploads/2022/12/12-22-480x560.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></noscript></div><div id="block-2" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image aligncenter size-full"><a href="https://woodsnwaternews.company.site/"><img decoding="async" width="500" height="460"  alt=""  data-srcset="https://woods-n-waternews.com/wp-content/uploads/2021/08/Woods-Gear-WEB.jpg 500w, https://woods-n-waternews.com/wp-content/uploads/2021/08/Woods-Gear-WEB-480x442.jpg 480w"  data-src="https://woods-n-waternews.com/wp-content/uploads/2021/08/Woods-Gear-WEB.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" class="wp-image-11185 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" width="500" height="460" src="https://woods-n-waternews.com/wp-content/uploads/2021/08/Woods-Gear-WEB.jpg" alt="" class="wp-image-11185" srcset="https://woods-n-waternews.com/wp-content/uploads/2021/08/Woods-Gear-WEB.jpg 500w, https://woods-n-waternews.com/wp-content/uploads/2021/08/Woods-Gear-WEB-480x442.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></noscript></a></figure>
</div><div id="media_image-3" class="et_pb_widget widget_media_image"><a href="https://woods-n-waternews.com/subscribe/"><img width="680" height="507"   alt="" decoding="async" style="max-width: 100%; height: auto;" data-srcset="https://woods-n-waternews.com/wp-content/uploads/2019/04/Subscribe-Icon.jpg 680w, https://woods-n-waternews.com/wp-content/uploads/2019/04/Subscribe-Icon-300x224.jpg 300w, https://woods-n-waternews.com/wp-content/uploads/2019/04/Subscribe-Icon-610x455.jpg 610w"  data-src="https://woods-n-waternews.com/wp-content/uploads/2019/04/Subscribe-Icon.jpg" data-sizes="(max-width: 680px) 100vw, 680px" class="image wp-image-3689  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="680" height="507" src="https://woods-n-waternews.com/wp-content/uploads/2019/04/Subscribe-Icon.jpg" class="image wp-image-3689  attachment-full size-full" alt="" decoding="async" style="max-width: 100%; height: auto;" srcset="https://woods-n-waternews.com/wp-content/uploads/2019/04/Subscribe-Icon.jpg 680w, https://woods-n-waternews.com/wp-content/uploads/2019/04/Subscribe-Icon-300x224.jpg 300w, https://woods-n-waternews.com/wp-content/uploads/2019/04/Subscribe-Icon-610x455.jpg 610w" sizes="(max-width: 680px) 100vw, 680px" /></noscript></a></div><div id="media_image-4" class="et_pb_widget widget_media_image"><a href="https://woods-n-waternews.com/you-on-the-cover/"><img width="680" height="530"   alt="" decoding="async" style="max-width: 100%; height: auto;" data-srcset="https://woods-n-waternews.com/wp-content/uploads/2019/04/You-on-the-Cover-icon.jpg 680w, https://woods-n-waternews.com/wp-content/uploads/2019/04/You-on-the-Cover-icon-300x234.jpg 300w, https://woods-n-waternews.com/wp-content/uploads/2019/04/You-on-the-Cover-icon-610x475.jpg 610w"  data-src="https://woods-n-waternews.com/wp-content/uploads/2019/04/You-on-the-Cover-icon.jpg" data-sizes="(max-width: 680px) 100vw, 680px" class="image wp-image-3690  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="680" height="530" src="https://woods-n-waternews.com/wp-content/uploads/2019/04/You-on-the-Cover-icon.jpg" class="image wp-image-3690  attachment-full size-full" alt="" decoding="async" style="max-width: 100%; height: auto;" srcset="https://woods-n-waternews.com/wp-content/uploads/2019/04/You-on-the-Cover-icon.jpg 680w, https://woods-n-waternews.com/wp-content/uploads/2019/04/You-on-the-Cover-icon-300x234.jpg 300w, https://woods-n-waternews.com/wp-content/uploads/2019/04/You-on-the-Cover-icon-610x475.jpg 610w" sizes="(max-width: 680px) 100vw, 680px" /></noscript></a></div><div id="adrotate_widgets-3" class="et_pb_widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div id="adrotate_widgets-2" class="et_pb_widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div id="adrotate_widgets-4" class="et_pb_widget adrotate_widgets"><div class="g g-4"><div class="g-single a-49"><a class="gofollow" data-track="NDksNCwxLDYw" href="https://www.wildliferealty.com/"><img data-src='https://woods-n-waternews.com/wp-content/uploads/2022/10/Wildlife-Realty-11-22.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://woods-n-waternews.com/wp-content/uploads/2022/10/Wildlife-Realty-11-22.jpg" /></noscript></a></div></div></div><div id="adrotate_widgets-5" class="et_pb_widget adrotate_widgets"><div class="g g-5"><div class="g-single a-41"><a class="gofollow" data-track="NDEsNSwxLDYw" href="https://www.michi-gun.net/"><img data-src='https://woods-n-waternews.com/wp-content/uploads/2021/07/Michi-Gun-Web-Ad.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://woods-n-waternews.com/wp-content/uploads/2021/07/Michi-Gun-Web-Ad.jpg" /></noscript></a></div></div></div><div id="adrotate_widgets-7" class="et_pb_widget adrotate_widgets"><div class="g g-11"><div class="g-single a-59"><a class="gofollow" data-track="NTksMTEsMSw2MA==" href="https://mybackwoods.com/"><img data-src='https://woods-n-waternews.com/wp-content/uploads/2022/09/Backwoods-Realty-Dan-Michell.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://woods-n-waternews.com/wp-content/uploads/2022/09/Backwoods-Realty-Dan-Michell.jpg" /></noscript></a></div></div></div><div id="adrotate_widgets-8" class="et_pb_widget adrotate_widgets"><div class="a-single a-40"><a class="gofollow" data-track="NDAsMCwxLDYw" href="https://jayssportinggoods.com/"><img data-src='https://woods-n-waternews.com/wp-content/uploads/2022/11/Jays-Sporting-Goods-12-22.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://woods-n-waternews.com/wp-content/uploads/2022/11/Jays-Sporting-Goods-12-22.jpg" /></noscript></a></div></div><div id="bloomwidget-2" class="et_pb_widget widget_bloomwidget"><h4 class="widgettitle">Subscribe</h4>
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_1' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #2c94f2 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before { border-top-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #ffffff !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before { border-top-color: #ffffff !important; border-left-color: transparent !important; }.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:after { border-bottom-color: #ffffff !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i { color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container with_edge carrot_edge et_bloom_rounded et_bloom_form_text_light'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						<img  alt="Subscribe To Our Newsletter"  data-src="https://woods-n-waternews.com/wp-content/plugins/bloom/images/premade-image-18.png" class=" et_bloom_image_slideup et_bloom_image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://woods-n-waternews.com/wp-content/plugins/bloom/images/premade-image-18.png" alt="Subscribe To Our Newsletter" class=" et_bloom_image_slideup et_bloom_image"></noscript>
						<div class="et_bloom_form_text">
						<h2>Subscribe To Our Newsletter</h2><p>Join our mailing list to receive the latest news and updates from our team.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_1" data-service="mailchimp" data-list_id="e3b4ec67e6" data-page_id="19802" data-account="boodaah" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_dark">SUBSCRIBE!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div>	</div>
		</div>
	</div>
	</div>

<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0  et_pb_text_align_center">
				
				
				
				
				<div class="et_pb_code_inner"><div class="g g-1"><div class="g-single a-8"><center><a class="gofollow" data-track="OCwxLDEsNjA=" href="https://www.freeway-sports.com/" target="_blank"><img  data-src='https://woods-n-waternews.com/wp-content/uploads/2020/02/Freeway.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://woods-n-waternews.com/wp-content/uploads/2020/02/Freeway.jpg"></noscript></a></div></div></div>
			</div><div class="et_pb_module et_pb_divider_0 et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_code et_pb_code_1  et_pb_text_align_center">
				
				
				
				
				<div class="et_pb_code_inner"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div>
			</div><div class="et_pb_module et_pb_code et_pb_code_2  et_pb_text_align_center">
				
				
				
				
				<div class="et_pb_code_inner"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
			</div><div class="et_pb_module et_pb_code et_pb_code_3  et_pb_text_align_center">
				
				
				
				
				<div class="et_pb_code_inner"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
			</div>
			</div>
				
				
				
				
			</div>
			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="nav_menu-3" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Menu</h4><div class="menu-main-container"><ul id="menu-main" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2832"><a href="https://woods-n-waternews.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="https://woods-n-waternews.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2825"><a href="https://woods-n-waternews.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2523"><a href="#">Galleries</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3032"><a href="https://woods-n-waternews.com/trophy-gallery/">Trophy Gallery</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3033"><a href="https://woods-n-waternews.com/trail-cam-gallery/">Trail Cam Gallery</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3483"><a href="https://woods-n-waternews.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4015"><a href="https://woods-n-waternews.com/you-on-the-cover/">You on the cover</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3248"><a href="#">Classifieds</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3402"><a href="https://woods-n-waternews.com/browse-classifieds/">Browse</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3250"><a href="https://woods-n-waternews.com/submit-classifieds/">Submit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6526"><a href="https://woods-n-waternews.com/login/">Login</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3011"><a href="https://woods-n-waternews.com/subscribe/">Subscribe</a></li>
</ul></div></div></div><div class="footer-widget"><div id="text-4" class="fwidget et_pb_widget widget_text"><h4 class="title">Address</h4>			<div class="textwidget"><p>Woods-N-Water News<br />
P.O. Box 278<br />
594 North Almont Ave.<br />
Imlay City, MI. 48444</p>
</div>
		</div></div><div class="footer-widget"><div id="text-6" class="fwidget et_pb_widget widget_text"><h4 class="title">Phone</h4>			<div class="textwidget"><p>1-810-724-0254</p>
</div>
		</div></div><div class="footer-widget"><div id="text-5" class="fwidget et_pb_widget widget_text"><h4 class="title">Office Hours</h4>			<div class="textwidget"><p>Monday &#8211; Friday, 9 a.m. to 5 p.m.</p>
</div>
		</div></div>	</div>
</div>


		
				<div id="footer-bottom">
					<div class="container clearfix">
									</div>
				</div>
			</footer>
		</div>


	</div>

			<!-- Memberships powered by Paid Memberships Pro v2.9.6. -->
				<script type="text/javascript">
				function get_stripe_vars() {
					return eval( '(' + '{"cancelmessage":"Are you sure you want to cancel your subscription?","nonceinvoices":"2f1c916533","nonceinvoicedetail":"04ef1d5f24","noncecoupon":"f8fc900343","noncecoupondetail":"96281c2a66","stripethankyouurl":"https:\/\/woods-n-waternews.com\/register\/TWqvx9"}' +')');
				}
			</script>
					<script type="application/javascript">
			(function() {
				var file     = ["https:\/\/woods-n-waternews.com\/wp-content\/et-cache\/19802\/et-divi-dynamic-19802-late.css"];
				var handle   = document.getElementById('divi-style-parent-inline-inline-css');
				var location = handle.parentNode;

				if (0===document.querySelectorAll('link[href="' + file + '"]').length) {
					var link  = document.createElement('link');
					link.rel  = 'stylesheet';
					link.id   = 'et-dynamic-late-css';
					link.href = file;

					location.insertBefore(link, handle.nextSibling);
				}
			})();
		</script>
		<link rel='stylesheet' id='et-gf-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css' href='https://woods-n-waternews.com/wp-content/plugins/bloom/css/style.css?ver=1.3.12' type='text/css' media='all' />
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/plugins/wishlist-member-x/ui/js/frontend.js?ver=3.21.0' id='wlm3_js-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/woods-n-waternews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/themes/divi-child/script.js?ver=6.1.1' id='child-script-js'></script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/woods-n-waternews.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/woods-n-waternews.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/woods-n-waternews.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"cf2f560120","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"fa15f6dff2","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"19802","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/woods-n-waternews.com\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","accent_color":"#7EBEC5","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/themes/Divi/js/scripts.min.js?ver=4.19.2' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.19.2' id='fitvids-js'></script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.19.2' id='et-core-common-js'></script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.12.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='smush-lazy-load-js-after'>
function rw() { Waypoint.refreshAll(); } window.addEventListener( 'lazybeforeunveil', rw, false); window.addEventListener( 'lazyloaded', rw, false);
</script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.12' id='et_bloom-uniform-js-js'></script>
<script type='text/javascript' id='et_bloom-custom-js-js-extra'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/woods-n-waternews.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/woods-n-waternews.com\/2022\/12\/01\/the-pine-marten\/","stats_nonce":"2c45092c71","subscribe_nonce":"b4ce3807f0","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/plugins/bloom/js/custom.js?ver=1.3.12' id='et_bloom-custom-js-js'></script>
<script type='text/javascript' src='https://woods-n-waternews.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.12' id='et_bloom-idle-timer-js-js'></script>
<script id="molongui-authorship-front-inline-js-extra">var molongui_authorship_front_params = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by","byline_dom_tree":""};</script><script id="molongui-authorship-front-inline-js" type="text/javascript" data-file="front.16cd.min.js" data-version="4.6.12">var addBylineModifiers=function(){var r="?m_bm=true",e=document.querySelectorAll('a[href$="'+r+'"]');Array.prototype.forEach.call(e,function(e,t){e.setAttribute("href",decodeURIComponent(e.getAttribute("href")).replace(r,"")),e.insertAdjacentHTML("beforebegin",molongui_authorship_front_params.byline_prefix+" "),e.insertAdjacentHTML("afterend"," "+molongui_authorship_front_params.byline_suffix)})},decodeMultiAuthorBylines=function(){var e=document.querySelectorAll('a[href*="molongui_byline=true"]');Array.prototype.forEach.call(e,function(e,t){var r=e.getAttribute("href"),i=new URL(decodeURIComponent(r)),n=new URLSearchParams(i.search),a=i.origin,o=i.pathname,r="";if(!n.has("molongui_byline"))return!1;if(n.has("lang")&&(r="?lang="+n.get("lang")),""===e.innerText)return n.has("m_main_disabled")?e.removeAttribute("href"):e.setAttribute("href",a+o+r),!1;var l,s=[molongui_authorship_front_params.byline_separator,molongui_authorship_front_params.byline_last_separator],u=e.innerText.split(new RegExp(s.join("|"),"gi"));n.has("m_main_disabled")?(l=n.getAll("mca")).unshift("molongui-disabled-link"):(i=o.replace(/^\/|\/$/g,"").split("/").pop(),o.replace(/\/$/g,"").replace(i,""),(l=n.getAll("mca")).unshift(a+o+r));var d="",m=u.length,n=e.getAttribute("class"),a=e.getAttribute("target"),o=e.getAttribute("rel"),r=e.getAttribute("itemprop"),c=n?'class="'+n+'"':"",h=a?'target="'+a+'"':"",p=o?'rel="'+o+'"':"",f=r?'itemprop="'+r+'"':"";for(j=0;j<m;j++){var _=u[j].trim(),b="",b=""!==molongui_authorship_front_params.byline_dom_tree?molongui_authorship_front_params.byline_dom_tree.replace("{%ma_authorName}",_):_;"molongui-disabled-link"===l[j]||j>=l.length?d+=b:d+='<a href="'+l[j]+'" '+c+" "+p+" "+f+" "+h+' title="'+molongui_authorship_front_params.byline_link_title+" "+_+'">'+b+"</a>",j<m-1-1?d+=s[0]:j<m-1&&(d+=s[1])}e.insertAdjacentHTML("afterend",d),e.parentNode.removeChild(e)})},disableEmptyLinks=function(){var e=document.querySelectorAll('a[href="#molongui-disabled-link"]');Array.prototype.forEach.call(e,function(e,t){e.classList.add("molongui-disabled-link"),e.removeAttribute("href")})},initBylines=function(){addBylineModifiers(),decodeMultiAuthorBylines(),disableEmptyLinks()};document.addEventListener("DOMContentLoaded",function(){initBylines();var e=document.body;new MutationObserver(function(e){Array.prototype.forEach.call(e,function(e,t){initBylines()})}).observe(e,{attributes:!0,childList:!0,subtree:!0,characterData:!0})});</script><div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.6.12" data-m-link="https://www.molongui.com/authorship/"></div></body>
</html>
